Your submission was sent successfully! Close

CVE search results

1 – 17 of 17 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2016-20013
negligible
sssd
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-3621
medium
sssd
Does not exist
Not vulnerable
Released
Released
Released
Released
CVE-2012-3462
low
sssd
Does not exist
Not vulnerable
Not vulnerable
CVE-2018-16838
low
sssd
Does not exist
Needed
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-3811
low
sssd
Does not exist
Needed
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-16883
low
sssd
Does not exist
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2018-10852
low
sssd
Does not exist
Needed
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-12173
medium
sssd
Does not exist
Released
CVE-2015-5292
low
sssd
Does not exist
Not vulnerable
Not vulnerable
CVE-2014-0249
low
sssd
Does not exist
Not vulnerable
Not vulnerable
CVE-2013-0287
medium
sssd
Does not exist
CVE-2013-0220
medium
sssd
Does not exist
Released
CVE-2013-0219
medium
sssd
Does not exist
Released
CVE-2011-1758
high
sssd
CVE-2010-4341
low
sssd
CVE-2010-2940
medium
sssd
Not vulnerable
CVE-2010-0014
medium
sssd
Not vulnerable