Your submission was sent successfully! Close

CVE search results

1 – 20 of 44 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
22.04 LTS
22.10
CVE-2022-45061
medium
python3.6
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
Does not exist
CVE-2022-42919
high
python3.6
Does not exist
Does not exist
Not vulnerable
Does not exist
Does not exist
Does not exist
CVE-2020-10735
negligible
python3.6
Ignored
Ignored
Ignored
Does not exist
Does not exist
CVE-2021-28861
low
python3.6
Does not exist
Does not exist
Needed
Does not exist
Does not exist
Does not exist
CVE-2017-20052
medium
python3.6
Does not exist
Does not exist
Not vulnerable
Does not exist
Does not exist
CVE-2015-20107
low
python3.6
Does not exist
Does not exist
Released
Does not exist
Does not exist
Does not exist
CVE-2022-26488
medium
python3.6
Does not exist
Does not exist
Not vulnerable
Does not exist
Does not exist
CVE-2022-0391
medium
python3.6
Does not exist
Does not exist
Released
Does not exist
Does not exist
Does not exist
CVE-2021-46143
medium
python3.6
Does not exist
Does not exist
Not vulnerable
Does not exist
Does not exist
Does not exist
CVE-2021-4189
medium
python3.6
Does not exist
Does not exist
Released
Does not exist
Does not exist
Does not exist
CVE-2021-3733
medium
python3.6
Does not exist
Ignored
Released
Does not exist
Does not exist
Does not exist
CVE-2021-3737
medium
python3.6
Does not exist
Ignored
Released
Does not exist
Does not exist
Does not exist
CVE-2021-3426
low
python3.6
Does not exist
Does not exist
Released
Does not exist
Does not exist
Does not exist
CVE-2021-29921
medium
python3.6
Does not exist
Does not exist
Not vulnerable
Does not exist
Does not exist
Does not exist
CVE-2021-23336
low
python3.6
Does not exist
Does not exist
Ignored
Does not exist
Does not exist
Does not exist
CVE-2021-3177
medium
python3.6
Does not exist
Does not exist
Released
Does not exist
Does not exist
Does not exist
CVE-2020-27619
low
python3.6
Does not exist
Does not exist
Released
Does not exist
Does not exist
Does not exist
CVE-2020-26116
medium
python3.6
Does not exist
Does not exist
Released
Does not exist
Does not exist
Does not exist
CVE-2020-15801
unknown
python3.6
Does not exist
Does not exist
Not vulnerable
Does not exist
CVE-2019-20907
medium
python3.6
Does not exist
Does not exist
Released
Does not exist
Does not exist
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page