Your submission was sent successfully! Close

CVE search results

1 – 12 of 12 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2017-7982
medium
libplist
Does not exist
Released
CVE-2017-6436
low
libplist
Does not exist
Not vulnerable
CVE-2017-6435
low
libplist
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-6437
negligible
libplist
Does not exist
Not vulnerable
Not vulnerable
CVE-2017-6438
low
libplist
Does not exist
Not vulnerable
Not vulnerable
CVE-2017-6439
low
libplist
Does not exist
Not vulnerable
CVE-2017-6440
low
libplist
Does not exist
Not vulnerable
Not vulnerable
CVE-2017-5834
negligible
libplist
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-5835
negligible
libplist
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-5836
low
libplist
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-5545
negligible
libplist
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-5209
negligible
libplist
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable