Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE search results

 

1 – 20 of 29 result s

ID Priority Package
14.04 ESM
16.04 ESM
18.04 ESM
20.04 LTS
22.04 LTS
23.10
24.04 LTS
24.10
CVE-2023-3637
medium
neutron
Ignored
Deferred
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2022-3277
medium
neutron
Ignored
Needs triage
Released
Released
Released
Not vulnerable
Not vulnerable
CVE-2021-40797
medium
neutron
Does not exist
Needs triage
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-40085
medium
neutron
Does not exist
Needs triage
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-38598
medium
neutron
Does not exist
Needs triage
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-20267
medium
neutron
Does not exist
Needed
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-10876
medium
neutron
Does not exist
Not vulnerable
Released
CVE-2019-9735
medium
neutron
Does not exist
Released
Released
CVE-2018-14636
low
neutron
Does not exist
Needed
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-14635
negligible
neutron
Does not exist
Needed
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-7543
medium
neutron
Does not exist
Not vulnerable
CVE-2016-5363
low
neutron
Does not exist
Not vulnerable
Not vulnerable
CVE-2016-5362
low
neutron
Does not exist
Not vulnerable
Not vulnerable
CVE-2015-8914
low
neutron
Does not exist
Not vulnerable
Not vulnerable
CVE-2015-5240
medium
neutron
Does not exist
CVE-2015-3221
low
neutron
Does not exist
CVE-2014-8153
medium
neutron
Does not exist
CVE-2014-7821
low
neutron
Released
CVE-2014-3632
medium
neutron
Does not exist
CVE-2014-6414
medium
neutron
Released
  1. Previous page
  2. 1
  3. 2
  4. Next page