Your submission was sent successfully! Close

CVE search results

1 – 20 of 42 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2021-43666
medium
mbedtls
Ignored
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-45451
medium
mbedtls
Ignored
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-45450
medium
mbedtls
Ignored
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-44732
medium
mbedtls
Ignored
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-36475
medium
mbedtls
Does not exist
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2020-36478
medium
mbedtls
Does not exist
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2020-36477
medium
mbedtls
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-36476
low
mbedtls
Does not exist
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2020-36424
medium
mbedtls
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-36423
medium
mbedtls
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-36426
medium
mbedtls
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-36421
medium
mbedtls
Does not exist
Ignored
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2020-36425
medium
mbedtls
Does not exist
Ignored
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2020-36422
medium
mbedtls
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-24119
low
mbedtls
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-16150
medium
mbedtls
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-10932
medium
mbedtls
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-10941
medium
mbedtls
Does not exist
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2019-18222
medium
mbedtls
Does not exist
Ignored
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2012-2130
medium
mbedtls
Does not exist
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page