Your submission was sent successfully! Close

CVE search results

1 – 20 of 31 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
22.04 LTS
22.10
CVE-2022-43680
medium
matanza
Ignored
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-40674
medium
matanza
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-25315
medium
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-25314
medium
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-25313
medium
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-25236
high
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-25235
high
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-23990
medium
matanza
Does not exist
Ignored
Needed
Needed
Needs triage
Needs triage
CVE-2022-23852
medium
matanza
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Needs triage
Needs triage
CVE-2022-22827
medium
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-22826
medium
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-22825
medium
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-22824
medium
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-22823
medium
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-22822
medium
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-46143
medium
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-45960
low
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2019-15903
medium
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-20843
low
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2017-9233
medium
matanza
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
  1. Previous page
  2. 1
  3. 2
  4. Next page