Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE search results

 

1 – 17 of 17 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 ESM
20.04 LTS
22.04 LTS
23.10
24.04 LTS
24.10
CVE-2022-0217
medium
prosody
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-37601
medium
prosody
Does not exist
Needs triage
Needs triage
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2021-32921
low
prosody
Does not exist
Needs triage
Needed
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2021-32920
medium
prosody
Does not exist
Needs triage
Needed
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2021-32919
low
prosody
Does not exist
Needs triage
Needed
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2021-32918
medium
prosody
Does not exist
Needs triage
Needed
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2021-32917
low
prosody
Does not exist
Needs triage
Needed
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2018-10847
low
prosody
Does not exist
Needed
Released Ubuntu Pro
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-18265
medium
prosody
Does not exist
Needed
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-0756
medium
prosody
Does not exist
Released
Not vulnerable
CVE-2016-1232
medium
prosody
Released
Not vulnerable
CVE-2016-1231
medium
prosody
Released
Not vulnerable
CVE-2014-2745
medium
prosody
Does not exist
Not vulnerable
Not vulnerable
CVE-2014-2744
medium
prosody
Does not exist
Not vulnerable
Not vulnerable
CVE-2011-2532
medium
prosody
CVE-2011-2531
low
prosody
CVE-2011-2205
medium
prosody