Your submission was sent successfully! Close

CVE search results

1 – 20 of 42 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2022-31624
medium
mariadb-10.6
Needs triage
CVE-2022-31621
medium
mariadb-10.6
Needs triage
CVE-2022-31623
medium
mariadb-10.6
Needs triage
CVE-2022-31622
medium
mariadb-10.6
Needs triage
CVE-2022-27448
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27451
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27456
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27458
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27447
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27455
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27444
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27446
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27445
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27449
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27457
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27452
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27376
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27386
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27381
medium
mariadb-10.6
Ignored
Ignored
Needs triage
CVE-2022-27385
medium
mariadb-10.6
Ignored
Ignored
Needs triage
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page