Your submission was sent successfully! Close

You have successfully unsubscribed! Close

CVE search results

1 – 10 of 10 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
22.04 LTS
22.10
CVE-2022-47952
low
lxc
Needed
Needed
Needed
Needed
Needed
Needed
CVE-2017-18641
medium
lxc
Needs triage
Deferred
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-6556
medium
lxc
Not vulnerable
Not vulnerable
Released
CVE-2017-5985
medium
lxc
Not vulnerable
Released
CVE-2016-10124
medium
lxc
Not vulnerable
Not vulnerable
CVE-2016-8649
medium
lxc
Not vulnerable
Released
CVE-2015-1335
medium
lxc
Not vulnerable
Not vulnerable
CVE-2015-1334
medium
lxc
Not vulnerable
Released
CVE-2015-1331
medium
lxc
Not vulnerable
CVE-2013-6441
medium
lxc
Not vulnerable
Not vulnerable