Your submission was sent successfully! Close

CVE search results

1 – 20 of 470 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2022-2078
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-1852
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-2153
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-33981
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-1976
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-21166
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Released
Does not exist
Does not exist
CVE-2022-21123
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Released
Does not exist
Does not exist
CVE-2022-21125
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Released
Does not exist
Does not exist
CVE-2022-20154
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-20153
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-20148
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-20166
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-20141
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-20132
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-32981
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Not vulnerable
Does not exist
Does not exist
CVE-2022-1998
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-1973
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-1974
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-1975
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
CVE-2022-32296
medium
linux-azure-fde
Does not exist
Does not exist
Does not exist
Needs triage
Does not exist
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page