Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE search results

 

1 – 11 of 11 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 ESM
20.04 LTS
22.04 LTS
23.10
24.04 LTS
24.10
CVE-2021-46848
low
libtasn1-6
Needs triage
Needs triage
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2018-1000654
negligible
libtasn1-3
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
libtasn1-6
Needs triage
Needs triage
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-6003
medium
libtasn1-3
Does not exist
Does not exist
libtasn1-6
Not vulnerable
Released
CVE-2017-10790
low
libtasn1-3
Does not exist
Does not exist
Does not exist
Does not exist
libtasn1-6
Released
Released
Not vulnerable
Not vulnerable
CVE-2017-6891
medium
libtasn1-3
Does not exist
Does not exist
libtasn1-6
Released
Released
CVE-2016-4008
medium
libtasn1-3
Does not exist
Does not exist
libtasn1-6
Released
Released
CVE-2015-3622
medium
libtasn1-3
Does not exist
libtasn1-6
Released
CVE-2015-2806
medium
libtasn1-3
Does not exist
libtasn1-6
Released
CVE-2014-3469
medium
libtasn1-3
Does not exist
libtasn1-6
Released
CVE-2014-3468
medium
libtasn1-3
Does not exist
libtasn1-6
Released
CVE-2014-3467
medium
libtasn1-3
Does not exist
libtasn1-6
Released