Your submission was sent successfully! Close

CVE search results

1 – 20 of 60 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
22.04 LTS
22.10
CVE-2021-46244
low
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-46243
medium
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-46242
medium
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-45833
medium
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-45832
medium
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-45830
medium
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-45829
medium
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-10812
low
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-10811
low
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-10810
low
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2020-10809
low
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2019-9152
medium
hdf5
Needed
Ignored
Needed
Needed
Needed
CVE-2019-9151
medium
hdf5
Needed
Ignored
Needed
Needed
Needed
CVE-2019-8398
medium
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2019-8397
medium
hdf5
Needed
Ignored
Needed
Needed
Needed
CVE-2019-8396
medium
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2018-17439
medium
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2018-17438
medium
hdf5
Needed
Ignored
Needed
Needed
Needed
CVE-2018-17437
medium
hdf5
Needed
Ignored
Needed
Needed
Needed
CVE-2018-17436
medium
hdf5
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page