Your submission was sent successfully! Close

CVE search results

1 – 20 of 233 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
22.04 LTS
22.10
CVE-2022-2549
medium
gpac
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-2454
medium
gpac
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-2453
medium
gpac
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-40944
medium
gpac
Needs triage
Ignored
Needs triage
Needs triage
Not vulnerable
CVE-2021-40609
medium
gpac
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-40608
medium
gpac
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-40607
medium
gpac
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-40606
medium
gpac
Needed
Ignored
Needed
Needed
Not vulnerable
CVE-2021-40942
medium
gpac
Needs triage
Ignored
Needs triage
Needs triage
Not vulnerable
CVE-2021-41458
medium
gpac
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-40592
low
gpac
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-1795
medium
gpac
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-30976
low
gpac
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-29340
low
gpac
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-29339
low
gpac
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-1441
medium
gpac
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-29537
medium
gpac
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-27148
medium
gpac
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-27147
medium
gpac
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-27146
medium
gpac
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page