CVE search results

1 – 13 of 13 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2019-15903
medium
wxwidgets2.8
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2018-20843
low
wxwidgets2.8
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2017-9233
medium
wxwidgets2.8
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2016-5300
medium
wxwidgets2.8
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2016-4472
medium
wxwidgets2.8
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2016-0718
medium
wxwidgets2.8
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2012-6702
medium
wxwidgets2.8
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2012-1147
low
wxwidgets2.8
Does not exist
Does not exist
Does not exist
CVE-2012-1148
low
wxwidgets2.8
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2012-0876
medium
wxwidgets2.8
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2009-3560
medium
wxwidgets2.8
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2009-3720
low
wxwidgets2.8
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2009-2369
medium
wxwidgets2.8