CVE search results

1 – 13 of 13 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2018-1052
medium
postgresql-9.4
Does not exist
Does not exist
Does not exist
CVE-2018-1053
low
postgresql-9.4
Does not exist
Does not exist
Does not exist
CVE-2016-0766
medium
postgresql-9.4
Does not exist
Does not exist
CVE-2016-0773
medium
postgresql-9.4
Does not exist
Does not exist
CVE-2015-5288
low
postgresql-9.4
Does not exist
Does not exist
CVE-2015-5289
medium
postgresql-9.4
Does not exist
Does not exist
CVE-2015-3167
medium
postgresql-9.4
Does not exist
Does not exist
CVE-2015-3165
medium
postgresql-9.4
Does not exist
Does not exist
CVE-2015-3166
medium
postgresql-9.4
Does not exist
Does not exist
CVE-2014-8161
medium
postgresql-9.4
Does not exist
Does not exist
CVE-2015-0244
medium
postgresql-9.4
Does not exist
Does not exist
CVE-2015-0243
medium
postgresql-9.4
Does not exist
Does not exist
CVE-2015-0241
medium
postgresql-9.4
Does not exist
Does not exist