CVE search results

1 – 20 of 43 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2018-13300
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-13302
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-13304
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-13301
low
mplayer
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-13303
low
mplayer
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-7751
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2015-1208
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
CVE-2016-5115
low
mplayer
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-4352
medium
mplayer
Does not exist
Released
Not vulnerable
CVE-2010-2062
medium
mplayer
CVE-2014-8545
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
CVE-2014-8546
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
CVE-2014-8544
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
CVE-2014-8543
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
CVE-2014-8541
low
mplayer
Does not exist
Not vulnerable
Not vulnerable
CVE-2014-8548
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
CVE-2014-8542
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
CVE-2014-8547
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
CVE-2011-3625
medium
mplayer
Not vulnerable
CVE-2009-0385
medium
mplayer
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page