CVE search results

1 – 14 of 14 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-3345
high
libgcrypt11
Not vulnerable
Does not exist
Does not exist
Does not exist
CVE-2019-13627
medium
libgcrypt11
Released
Does not exist
Does not exist
CVE-2019-12904
low
libgcrypt11
Not vulnerable
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2018-0495
low
libgcrypt11
Released
Does not exist
Does not exist
CVE-2018-6829
medium
libgcrypt11
Not vulnerable
Does not exist
Does not exist
CVE-2017-0379
medium
libgcrypt11
Not vulnerable
Does not exist
CVE-2017-7526
medium
libgcrypt11
Released
Does not exist
Does not exist
CVE-2016-6313
high
libgcrypt11
Released
Does not exist
Does not exist
CVE-2015-7511
medium
libgcrypt11
Released
Does not exist
Does not exist
CVE-2015-0837
low
libgcrypt11
Released
CVE-2014-3591
low
libgcrypt11
Released
CVE-2014-5270
medium
libgcrypt11
Released
CVE-2007-6755
low
libgcrypt11
Not vulnerable
Does not exist
Does not exist
CVE-2013-4242
medium
libgcrypt11