CVE search results

1 – 20 of 33 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2011-4944
low
python2.5
CVE-2012-1147
low
python2.5
Does not exist
Does not exist
Does not exist
CVE-2012-0876
medium
python2.5
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2012-1148
low
python2.5
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2011-4940
medium
python2.5
CVE-2012-1150
medium
python2.5
CVE-2012-0845
low
python2.5
CVE-2011-1521
medium
python2.5
CVE-2011-1015
low
python2.5
CVE-2010-3493
negligible
python2.5
CVE-2010-1449
low
python2.5
CVE-2010-1450
low
python2.5
CVE-2009-4134
low
python2.5
CVE-2010-2089
low
python2.5
CVE-2010-1634
low
python2.5
CVE-2009-3560
medium
python2.5
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2009-3720
low
python2.5
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2008-5983
low
python2.5
CVE-2008-5031
low
python2.5
CVE-2008-4864
medium
python2.5
  1. Previous page
  2. 1
  3. 2
  4. Next page