CVE search results

1 – 20 of 76 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2012-5639
low
openoffice.org
Does not exist
CVE-2011-2177
medium
openoffice.org
CVE-2017-8358
medium
openoffice.org
Does not exist
Does not exist
CVE-2017-7882
medium
openoffice.org
Does not exist
Does not exist
CVE-2017-7856
medium
openoffice.org
Does not exist
Does not exist
CVE-2016-10327
medium
openoffice.org
Does not exist
Does not exist
CVE-2017-7870
medium
openoffice.org
Does not exist
Does not exist
CVE-2017-3157
medium
openoffice.org
Does not exist
Does not exist
CVE-2016-1513
medium
openoffice.org
Does not exist
Does not exist
CVE-2016-4324
medium
openoffice.org
Does not exist
Does not exist
CVE-2016-0794
medium
openoffice.org
Does not exist
CVE-2016-0795
medium
openoffice.org
Does not exist
CVE-2015-1774
medium
openoffice.org
Does not exist
CVE-2014-9093
low
openoffice.org
Does not exist
CVE-2014-3693
medium
openoffice.org
Does not exist
CVE-2014-3575
medium
openoffice.org
Does not exist
CVE-2014-3524
low
openoffice.org
Does not exist
CVE-2013-2189
low
openoffice.org
CVE-2013-4156
low
openoffice.org
Does not exist
CVE-2012-4233
low
openoffice.org
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page