CVE-2021-37648

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu