CVE-2017-11124

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu