Your submission was sent successfully! Close

CVE search results

1 – 20 of 59 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
22.04 LTS
22.10
CVE-2022-38851
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-38850
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-38600
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-38866
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-38865
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-38864
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-38863
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-38862
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-38861
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-38860
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-38858
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-38856
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-38855
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-38853
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-32317
medium
mplayer
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-13304
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-13303
low
mplayer
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-13302
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-13301
low
mplayer
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-13300
medium
mplayer
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page