Your submission was sent successfully! Close

CVE search results

1 – 20 of 252 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
22.04 LTS
22.10
CVE-2011-4916
low
linux-lts-backport-natty
Does not exist
CVE-2011-4917
low
linux-lts-backport-natty
Does not exist
CVE-2002-2438
low
linux-lts-backport-natty
CVE-2011-4915
low
linux-lts-backport-natty
Does not exist
CVE-2011-0699
medium
linux-lts-backport-natty
CVE-2012-0810
low
linux-lts-backport-natty
CVE-2010-2243
low
linux-lts-backport-natty
CVE-2011-4348
medium
linux-lts-backport-natty
CVE-2011-2482
medium
linux-lts-backport-natty
CVE-2012-1568
low
linux-lts-backport-natty
CVE-2012-4508
medium
linux-lts-backport-natty
CVE-2012-4461
medium
linux-lts-backport-natty
CVE-2012-4530
low
linux-lts-backport-natty
CVE-2012-4467
medium
linux-lts-backport-natty
CVE-2012-0957
low
linux-lts-backport-natty
CVE-2012-3552
medium
linux-lts-backport-natty
Does not exist
CVE-2012-3510
low
linux-lts-backport-natty
CVE-2012-3520
high
linux-lts-backport-natty
CVE-2012-4398
medium
linux-lts-backport-natty
CVE-2012-3511
low
linux-lts-backport-natty
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page