CVE search results

1 – 20 of 29 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2020-28984
unknown
spip
Does not exist
Ignored
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2019-19830
medium
spip
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-16394
medium
spip
Does not exist
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-16391
medium
spip
Does not exist
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-16393
medium
spip
Does not exist
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-16392
medium
spip
Does not exist
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-11071
medium
spip
Does not exist
Not vulnerable
Released
Not vulnerable
CVE-2017-15736
medium
spip
Does not exist
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-9736
high
spip
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-7982
medium
spip
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-7980
medium
spip
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-7981
medium
spip
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-7998
medium
spip
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-7999
medium
spip
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-9997
medium
spip
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-9998
medium
spip
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-9152
medium
spip
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-3154
medium
spip
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-3153
medium
spip
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2013-7303
medium
spip
Does not exist
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. Next page