CVE search results

1 – 15 of 15 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2013-7040
low
python3.1
Does not exist
CVE-2013-7338
low
python3.1
Does not exist
CVE-2014-1912
medium
python3.1
Does not exist
CVE-2013-4238
medium
python3.1
CVE-2013-2099
low
python3.1
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2011-4944
low
python3.1
CVE-2012-2135
low
python3.1
CVE-2012-1150
medium
python3.1
CVE-2012-0845
low
python3.1
CVE-2011-1521
medium
python3.1
CVE-2010-3492
negligible
python3.1
CVE-2010-3493
negligible
python3.1
CVE-2010-2089
low
python3.1
CVE-2010-1634
low
python3.1
CVE-2008-5983
low
python3.1