CVE search results

1 – 20 of 31 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2019-3698
medium
nagios3
Does not exist
Not vulnerable
Not vulnerable
CVE-2018-18245
low
nagios3
Does not exist
Needed
Needed
Does not exist
Does not exist
Does not exist
CVE-2016-8641
low
nagios3
Does not exist
Not vulnerable
Not vulnerable
CVE-2018-10738
medium
nagios3
Does not exist
Not vulnerable
Not vulnerable
CVE-2018-10737
medium
nagios3
Does not exist
Not vulnerable
Not vulnerable
CVE-2018-10736
medium
nagios3
Does not exist
Not vulnerable
Not vulnerable
CVE-2018-10735
medium
nagios3
Does not exist
Not vulnerable
Not vulnerable
CVE-2018-8735
high
nagios3
Does not exist
Not vulnerable
CVE-2018-8736
high
nagios3
Does not exist
Not vulnerable
CVE-2018-8734
medium
nagios3
Does not exist
Not vulnerable
CVE-2018-8733
medium
nagios3
Does not exist
Not vulnerable
CVE-2017-14312
high
nagios3
Does not exist
Not vulnerable
CVE-2017-12847
low
nagios3
Does not exist
Needed
Needed
Does not exist
Does not exist
Does not exist
CVE-2016-0726
medium
nagios3
Does not exist
Not vulnerable
CVE-2016-6209
low
nagios3
Does not exist
Needed
Needed
Does not exist
Does not exist
Does not exist
CVE-2016-10089
medium
nagios3
Does not exist
Not vulnerable
CVE-2016-9565
medium
nagios3
Does not exist
Not vulnerable
CVE-2016-9566
medium
nagios3
Does not exist
Released
CVE-2014-1878
low
nagios3
Does not exist
Released
CVE-2013-7107
low
nagios3
Ignored
  1. Previous page
  2. 1
  3. 2
  4. Next page