CVE search results

1 – 20 of 75 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-10001
low
cups
Does not exist
Needed
Needed
Needed
Needed
Needed
CVE-2019-8842
low
cups
Does not exist
Needed
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2020-3898
medium
cups
Does not exist
Released
Released
Released
Released
CVE-2012-6094
medium
cups
CVE-2019-2228
low
cups
Does not exist
Released
Released
Not vulnerable
Not vulnerable
CVE-2019-2180
low
cups
Does not exist
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2019-8696
medium
cups
Does not exist
Released
Released
CVE-2019-8675
medium
cups
Does not exist
Released
Released
CVE-2018-4300
medium
cups
Does not exist
Released
Released
Not vulnerable
Not vulnerable
CVE-2018-6553
medium
cups
Does not exist
Released
Released
CVE-2018-4183
medium
cups
Does not exist
Not vulnerable
Not vulnerable
CVE-2018-4181
medium
cups
Does not exist
Released
Released
CVE-2018-4182
medium
cups
Does not exist
Not vulnerable
Not vulnerable
CVE-2018-4180
medium
cups
Does not exist
Released
Released
CVE-2017-18248
medium
cups
Does not exist
Released
Not vulnerable
CVE-2017-18190
medium
cups
Does not exist
Released
Not vulnerable
CVE-2017-15400
medium
cups
Does not exist
Not vulnerable
Not vulnerable
CVE-2014-8166
low
cups
Does not exist
Not vulnerable
Not vulnerable
CVE-2015-1159
medium
cups
Does not exist
CVE-2015-1158
high
cups
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page