CVE search results

1 – 20 of 91 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2021-33571
medium
python-django
Not vulnerable
Not vulnerable
Not vulnerable
Released
Released
CVE-2021-33203
low
python-django
Not vulnerable
Released
Released
Released
Released
CVE-2021-32052
medium
python-django
Not vulnerable
Not vulnerable
Not vulnerable
Released
Released
CVE-2021-31542
medium
python-django
Released
Released
Released
Released
Released
CVE-2021-28658
low
python-django
Needs triage
Released
Released
Released
Released
CVE-2021-23336
low
python-django
Not vulnerable
Not vulnerable
Released
Released
Released
CVE-2021-3281
medium
python-django
Released
Released
Released
Released
CVE-2020-24583
medium
python-django
Not vulnerable
Not vulnerable
Not vulnerable
Released
CVE-2020-24584
medium
python-django
Not vulnerable
Not vulnerable
Not vulnerable
Released
CVE-2020-13596
medium
python-django
Released
Released
Released
Released
CVE-2020-13254
medium
python-django
Released
Released
Released
Released
CVE-2020-9402
medium
python-django
Not vulnerable
Released
Released
CVE-2020-7471
medium
python-django
Not vulnerable
Not vulnerable
Released
CVE-2019-19844
high
python-django
Needs triage
Released
Released
CVE-2019-19118
medium
python-django
Needs triage
Not vulnerable
Not vulnerable
CVE-2019-14232
medium
python-django
Needs triage
Released
Released
CVE-2019-14234
medium
python-django
Needs triage
Released
Released
CVE-2019-14235
medium
python-django
Needs triage
Released
Released
CVE-2019-14233
medium
python-django
Needs triage
Released
Released
CVE-2019-12781
medium
python-django
Needs triage
Released
Released
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page