CVE search results

1 – 14 of 14 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2019-20633
low
patch
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-20969
medium
patch
Released
Released
Released
CVE-2019-13638
medium
patch
Released
Released
Released
CVE-2019-13636
medium
patch
Released
Released
Released
CVE-2018-1000156
medium
patch
Released
Released
CVE-2018-6952
negligible
patch
Deferred
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2018-6951
low
patch
Released
Released
CVE-2016-10713
low
patch
Released
Released
CVE-2015-1416
medium
patch
Not vulnerable
CVE-2015-1396
medium
patch
Released
CVE-2015-1395
medium
patch
Released
CVE-2015-1196
medium
patch
Released
CVE-2014-9637
medium
patch
Released
CVE-2010-4651
low
patch
Not vulnerable