CVE search results

1 – 20 of 34 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2018-12713
low
gimp
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
CVE-2017-17789
low
gimp
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-17788
low
gimp
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-17787
low
gimp
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-17786
low
gimp
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-17785
low
gimp
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-17784
low
gimp
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-4994
medium
gimp
Does not exist
Released
CVE-2013-1953
medium
gimp
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2013-1978
medium
gimp
CVE-2013-1913
medium
gimp
CVE-2012-5576
medium
gimp
CVE-2012-4245
low
gimp
CVE-2012-3481
medium
gimp
CVE-2012-3403
medium
gimp
CVE-2012-3402
low
gimp
CVE-2012-2763
low
gimp
CVE-2012-3236
low
gimp
CVE-2011-2896
medium
gimp
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2011-1782
medium
gimp
  1. Previous page
  2. 1
  3. 2
  4. Next page