Your submission was sent successfully! Close

CVE-2021-27017

Published: 17 February 2021

[Unknown description]

Priority

Medium

Status

Package Release Status
puppet
Launchpad, Ubuntu, Debian
bionic Not vulnerable

focal Not vulnerable

groovy Not vulnerable

hirsute Not vulnerable

precise Does not exist

trusty Not vulnerable

upstream Not vulnerable
(debian: Specific to the Puppet 7.x stack)
xenial Not vulnerable