CVE-2020-3702

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu