CVE-2018-14627

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu