CVE-2005-0020

Published: 14 April 2005

Buffer overflow in playmidi before 2.4 allows local users to execute arbitrary code.

Priority

Unknown

Status

Package Release Status
playmidi
Launchpad, Ubuntu, Debian
Upstream Needs triage