Your submission was sent successfully! Close

USN-1407-1: Linux kernel vulnerabilities

27 March 2012

Several security issues were fixed in the kernel.

Releases

Packages

Details

This USN was released in error and has been removed.

Update instructions

The problem can be corrected by updating your system to the following package versions:

Ubuntu 10.10

After a standard system update you need to reboot your computer to make
all the necessary changes.