Your submission was sent successfully! Close

CVE search results

1 – 12 of 12 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2022-24801
medium
twisted
Needed
Needed
Needed
Needed
Needed
Needed
CVE-2022-21716
medium
twisted
Released
Released
Released
Released
Released
Released
CVE-2022-21712
medium
twisted
Needed
Needed
Released
Released
Released
Released
CVE-2020-10108
medium
twisted
Released
Released
Released
CVE-2020-10109
medium
twisted
Released
Released
Released
CVE-2014-7143
medium
twisted
Not vulnerable
CVE-2019-9515
medium
twisted
Not vulnerable
Not vulnerable
Released
Released
Released
Released
CVE-2019-9514
medium
twisted
Not vulnerable
Not vulnerable
Released
Released
Released
Released
CVE-2019-9512
medium
twisted
Not vulnerable
Not vulnerable
Released
Released
Released
Released
CVE-2019-12855
low
twisted
Released
Released
Released
CVE-2019-12387
low
twisted
Released
Released
Released
CVE-2016-1000111
low
twisted
Released
Released
Not vulnerable