Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE search results

 

1 – 20 of 125 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 ESM
20.04 LTS
22.04 LTS
23.10
24.04 LTS
24.10
CVE-2015-5298
medium
jenkins
Does not exist
Does not exist
CVE-2022-20612
medium
jenkins
Ignored
Ignored
Does not exist
Does not exist
Does not exist
CVE-2021-21640
medium
jenkins
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2021-21639
medium
jenkins
Does not exist
Does not exist
Does not exist
Does not exist
CVE-2012-0785
medium
jenkins
jenkins-executable-war
jenkins-winstone
CVE-2015-1811
medium
jenkins
Does not exist
Does not exist
CVE-2015-1809
medium
jenkins
Does not exist
Does not exist
CVE-2012-4441
medium
jenkins
Does not exist
Does not exist
CVE-2012-4440
medium
jenkins
Does not exist
Does not exist
CVE-2012-4439
medium
jenkins
CVE-2012-4438
high
jenkins
CVE-2018-1999047
medium
jenkins
Does not exist
Does not exist
Does not exist
CVE-2018-1999046
medium
jenkins
Does not exist
Does not exist
Does not exist
CVE-2018-1999045
medium
jenkins
Does not exist
Does not exist
Does not exist
CVE-2018-1999044
medium
jenkins
Does not exist
Does not exist
Does not exist
CVE-2018-1999043
medium
jenkins
Does not exist
Does not exist
Does not exist
CVE-2018-1999042
medium
jenkins
Does not exist
Does not exist
Does not exist
CVE-2017-2598
medium
jenkins
Does not exist
Does not exist
CVE-2017-2609
medium
jenkins
Does not exist
Does not exist
CVE-2017-2607
medium
jenkins
Does not exist
Does not exist
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page