Your submission was sent successfully! Close

CVE search results

1 – 20 of 64 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2021-41683
medium
iotjs
Needs triage
Needs triage
Needs triage
CVE-2021-41682
medium
iotjs
Needs triage
Needs triage
Needs triage
CVE-2021-42863
medium
iotjs
Needs triage
Needs triage
Needs triage
CVE-2021-41959
medium
iotjs
Not vulnerable
Needed
Needed
CVE-2021-43453
medium
iotjs
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-41752
medium
iotjs
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-41751
medium
iotjs
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-44988
medium
iotjs
Ignored
Ignored
Not vulnerable
Not vulnerable
Needs triage
CVE-2021-44993
medium
iotjs
Ignored
Ignored
Needed
Not vulnerable
Needs triage
CVE-2021-44992
medium
iotjs
Ignored
Ignored
Not vulnerable
Not vulnerable
Needs triage
CVE-2021-44994
medium
iotjs
Ignored
Ignored
Not vulnerable
Not vulnerable
Needs triage
CVE-2022-22893
medium
iotjs
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-22895
medium
iotjs
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-22894
medium
iotjs
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-22891
medium
iotjs
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-22892
low
iotjs
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-22890
low
iotjs
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2022-22888
medium
iotjs
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-46340
medium
iotjs
Ignored
Ignored
Needs triage
Needs triage
Needs triage
CVE-2021-46339
medium
iotjs
Ignored
Ignored
Needs triage
Needs triage
Needs triage
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. Next page