Your submission was sent successfully! Close

CVE search results

1 – 17 of 17 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2022-27114
medium
htmldoc
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-28085
medium
htmldoc
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2022-24191
medium
htmldoc
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-23158
medium
htmldoc
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2021-23165
medium
htmldoc
Released
Ignored
Released
Released
Not vulnerable
Not vulnerable
CVE-2021-26948
medium
htmldoc
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2021-26259
medium
htmldoc
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2021-23206
medium
htmldoc
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2021-23191
medium
htmldoc
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2021-26252
medium
htmldoc
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2022-0534
medium
htmldoc
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-43579
medium
htmldoc
Needed
Ignored
Needed
Needed
Needed
Needs triage
CVE-2021-40985
medium
htmldoc
Needs triage
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2021-23180
medium
htmldoc
Does not exist
Ignored
Not vulnerable
Released
Not vulnerable
Not vulnerable
CVE-2021-20308
medium
htmldoc
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2019-19630
medium
htmldoc
Does not exist
Released
Released
Not vulnerable
CVE-2009-3050
low
htmldoc