Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE search results

 

1 – 10 of 10 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 ESM
20.04 LTS
22.04 LTS
23.10
24.04 LTS
24.10
CVE-2024-4453
medium
gst-plugins-base0.10
Needs triage
Does not exist
Does not exist
Does not exist
Does not exist
gst-plugins-base1.0
Needs triage
Needs triage
Released
Released
Released
Released
CVE-2023-37328
medium
gst-plugins-base0.10
Ignored
Needs triage
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
gst-plugins-base1.0
Ignored
Needs triage
Needs triage
Released
Released
Not vulnerable
Not vulnerable
CVE-2023-37327
medium
gst-plugins-base0.10
Ignored
Needs triage
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
gst-plugins-base1.0
Ignored
Needs triage
Needs triage
Released
Released
Not vulnerable
Not vulnerable
gst-plugins-good0.10
Ignored
Needs triage
Ignored
Does not exist
Does not exist
Does not exist
Does not exist
gst-plugins-good1.0
Ignored
Needs triage
Needs triage
Released
Released
Not vulnerable
Not vulnerable
CVE-2019-9928
high
gst-plugins-base0.10
Does not exist
Released
Does not exist
gst-plugins-base1.0
Does not exist
Released
Released
CVE-2017-5844
low
gst-plugins-base0.10
Released
Released
gst-plugins-base1.0
Released
Released
CVE-2017-5842
low
gst-plugins-base0.10
Does not exist
Not vulnerable
gst-plugins-base1.0
Released
Released
CVE-2017-5839
low
gst-plugins-base0.10
Does not exist
Not vulnerable
gst-plugins-base1.0
Released
Released
CVE-2017-5837
low
gst-plugins-base0.10
Released
Released
gst-plugins-base1.0
Released
Released
CVE-2016-9811
low
gst-plugins-base0.10
Released
Released
gst-plugins-base1.0
Released
Released
CVE-2009-0586
medium
gst-plugins-base0.10