CVE search results

1 – 20 of 24 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
20.10
21.04
21.10
CVE-2021-1871
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2021-1844
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2021-1788
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2020-27918
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2021-1870
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2021-1765
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2021-1801
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2021-1799
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2021-1789
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2020-13558
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2020-29623
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2020-9947
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2020-13543
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2020-13584
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2020-9952
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2020-9983
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Needs triage
Needs triage
CVE-2020-9951
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Not vulnerable
Not vulnerable
CVE-2020-9948
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Not vulnerable
Not vulnerable
CVE-2020-9925
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Not vulnerable
Not vulnerable
CVE-2020-9915
medium
wpewebkit
Does not exist
Does not exist
Does not exist
Needs triage
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. Next page