CVE search results

1 – 16 of 16 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-14947
low
ocsinventory-server
Does not exist
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2018-15537
medium
ocsinventory-server
Does not exist
Needed
Needed
Needed
Needed
CVE-2018-14857
medium
ocsinventory-server
Does not exist
Not vulnerable
Not vulnerable
CVE-2018-12482
medium
ocsinventory-server
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2018-14473
medium
ocsinventory-server
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2018-12483
medium
ocsinventory-server
Does not exist
Needed
Needed
Not vulnerable
Not vulnerable
CVE-2018-1000557
negligible
ocsinventory-server
Does not exist
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2018-1000558
negligible
ocsinventory-server
Does not exist
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2014-4722
medium
ocsinventory-server
Does not exist
Needed
Needed
Needed
Needed
CVE-2011-4024
medium
ocsinventory-server
Does not exist
Not vulnerable
CVE-2010-1733
medium
ocsinventory-server
Not vulnerable
CVE-2009-3042
medium
ocsinventory-server
Does not exist
Not vulnerable
Not vulnerable
CVE-2009-3040
medium
ocsinventory-server
Does not exist
Not vulnerable
Not vulnerable
CVE-2009-2166
medium
ocsinventory-server
Does not exist
Not vulnerable
Not vulnerable
CVE-2009-1769
low
ocsinventory-server
CVE-2009-1443
low
ocsinventory-server