CVE search results

1 – 10 of 10 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-20315
medium
gnome-shell
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-17489
medium
gnome-shell
Does not exist
Not vulnerable
Not vulnerable
Released
CVE-2020-12825
low
gnome-shell
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2019-3820
medium
gnome-shell
Does not exist
Ignored
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2017-8288
medium
gnome-shell
Does not exist
Ignored
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2014-7300
low
gnome-shell
Does not exist
Not vulnerable
Not vulnerable
CVE-2013-7221
medium
gnome-shell
Does not exist
Not vulnerable
CVE-2013-7220
medium
gnome-shell
Does not exist
Not vulnerable
CVE-2012-4427
medium
gnome-shell
Does not exist
Not vulnerable
CVE-2010-4000
low
gnome-shell
Not vulnerable