CVE search results

1 – 15 of 15 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2019-15903
medium
expat
Released
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2018-20843
low
expat
Released
Released
Released
Released
Released
Released
CVE-2017-11742
unknown
expat
Not vulnerable
Not vulnerable
CVE-2017-9233
medium
expat
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-5300
medium
expat
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-4472
medium
expat
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2016-0718
medium
expat
Released
Released
Released
Released
Released
Released
CVE-2015-1283
medium
expat
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2012-6702
medium
expat
Released
Released
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2012-1147
low
expat
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2012-1148
low
expat
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2012-0876
medium
expat
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2009-3560
medium
expat
Released
Released
Released
Released
Released
Released
CVE-2009-3720
low
expat
Released
Released
Released
Released
Released
Released
CVE-2009-2625
medium
expat