Your submission was sent successfully! Close

CVE search results

1 – 19 of 19 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-3349
medium
evolution
Does not exist
Ignored
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2020-11879
medium
evolution
Does not exist
Ignored
Needed
Needed
Needed
Needed
CVE-2018-15587
medium
evolution
Does not exist
Ignored
Needed
Released
Released
Released
CVE-2018-12422
medium
evolution
Does not exist
Ignored
Ignored
CVE-2017-17689
medium
evolution
Does not exist
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2011-3201
low
evolution
Does not exist
Not vulnerable
CVE-2009-1631
low
evolution
CVE-2008-1109
high
evolution
CVE-2008-1108
medium
evolution
CVE-2008-0072
high
evolution
CVE-2007-1002
unknown
evolution
CVE-2007-1266
unknown
evolution
CVE-2006-2789
unknown
evolution
CVE-2006-0040
unknown
evolution
CVE-2006-0528
unknown
evolution
CVE-2005-2549
unknown
evolution
CVE-2005-2550
unknown
evolution
CVE-2005-0806
unknown
evolution
CVE-2005-0102
unknown
evolution