CVE search results

1 – 8 of 8 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2021-28966
low
ruby2.7
Does not exist
Ignored
Does not exist
Needs triage
Needs triage
CVE-2021-32066
medium
ruby2.7
Does not exist
Does not exist
Does not exist
Released
Released
CVE-2021-31799
medium
ruby2.7
Does not exist
Does not exist
Does not exist
Released
Released
CVE-2021-31810
low
ruby2.7
Does not exist
Does not exist
Does not exist
Released
Released
CVE-2021-28965
medium
ruby2.7
Does not exist
Does not exist
Does not exist
Released
Released
CVE-2020-25613
low
ruby2.7
Does not exist
Does not exist
Does not exist
Released
CVE-2020-10933
low
ruby2.7
Does not exist
Does not exist
Does not exist
Released
CVE-2016-2338
medium
ruby2.7
Does not exist
Does not exist
Does not exist