CVE search results

1 – 20 of 54 results

ID Priority Package
14.04 ESM
16.04 LTS
18.04 LTS
20.04 LTS
20.10
21.04
CVE-2020-10878
low
perl
Released
Released
Released
Released
Not vulnerable
CVE-2020-12723
low
perl
Released
Released
Released
Released
Not vulnerable
CVE-2020-10543
low
perl
Released
Released
Released
Released
Not vulnerable
Not vulnerable
CVE-2013-1437
low
perl
Not vulnerable
CVE-2018-18314
medium
perl
Not vulnerable
Released
Released
CVE-2018-18313
medium
perl
Released
Released
Released
CVE-2018-18311
medium
perl
Released
Released
Released
CVE-2018-18312
medium
perl
Not vulnerable
Released
Released
CVE-2018-12015
medium
perl
Released
Released
Released
CVE-2018-6798
medium
perl
Not vulnerable
Released
Not vulnerable
CVE-2018-6913
medium
perl
Released
Released
Not vulnerable
CVE-2018-6797
medium
perl
Ignored
Released
Not vulnerable
CVE-2017-12814
medium
perl
Not vulnerable
Not vulnerable
CVE-2017-12883
medium
perl
Released
Released
Not vulnerable
CVE-2017-12837
medium
perl
Released
Released
Not vulnerable
CVE-2017-6512
low
perl
Released
Released
Not vulnerable
CVE-2015-8608
negligible
perl
Not vulnerable
Not vulnerable
CVE-2016-6185
low
perl
Released
Released
Not vulnerable
CVE-2016-1238
medium
perl
Ignored
Ignored
Not vulnerable
CVE-2015-8853
low
perl
Released
Not vulnerable
Not vulnerable
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. Next page