Your submission was sent successfully! Close

CVE search results

1 – 3 of 3 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2014-8583
medium
mod-wsgi
Released
CVE-2014-0240
medium
mod-wsgi
Released
CVE-2014-0242
medium
mod-wsgi
Not vulnerable