CVE search results

1 – 6 of 6 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2019-15161
medium
libpcap
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-15162
medium
libpcap
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-15163
medium
libpcap
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-15164
medium
libpcap
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2019-15165
medium
libpcap
Released
Released
Released
CVE-2011-1935
low
libpcap
Not vulnerable