Your submission was sent successfully! Close

CVE search results

1 – 20 of 25 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-41229
low
bluez
Ignored
Needed
Released
Released
Released
Released
CVE-2021-43400
medium
bluez
Ignored
Needs triage
Released
Released
Released
Released
CVE-2021-3658
low
bluez
Does not exist
Not vulnerable
Not vulnerable
Released
Released
Released
CVE-2021-3588
medium
bluez
Does not exist
Not vulnerable
Not vulnerable
Released
Not vulnerable
Not vulnerable
CVE-2021-0129
medium
bluez
Does not exist
Released
Released
Released
Released
Not vulnerable
CVE-2020-26558
medium
bluez
Does not exist
Released
Released
Released
Released
Not vulnerable
CVE-2020-27153
low
bluez
Does not exist
Released
Released
Released
Released
Released
CVE-2020-10134
medium
bluez
Does not exist
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2020-9770
low
bluez
Does not exist
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2020-0556
medium
bluez
Does not exist
Released
Released
CVE-2019-8922
medium
bluez
Ignored
Needs triage
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2019-8921
medium
bluez
Ignored
Needs triage
Needs triage
Needs triage
Not vulnerable
Not vulnerable
CVE-2018-10910
low
bluez
Does not exist
Ignored
Ignored
CVE-2017-1000250
high
bluez
Does not exist
Released
CVE-2016-7837
low
bluez
Does not exist
Released
Not vulnerable
CVE-2016-9918
negligible
bluez
Does not exist
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2016-9917
negligible
bluez
Does not exist
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2016-9801
negligible
bluez
Does not exist
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2016-9800
negligible
bluez
Does not exist
Deferred
Deferred
Deferred
Deferred
Deferred
CVE-2016-9799
negligible
bluez
Does not exist
Deferred
Deferred
Deferred
Deferred
Deferred
  1. Previous page
  2. 1
  3. 2
  4. Next page